<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thebetterplaces.com/xmlrpc.php">

<title> THE BEST CRAFT BEER BARS IN MUNICH </title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"ekb6lnf"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"proxima-nova","proxima-nova-1",sans-serif}.wf-active .h1, .wf-active h1{font-style:normal;font-weight:300}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active .h1, .wf-active .h2, .wf-active .comment-reply-title, .wf-active .h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .h4, .wf-active .h5, .wf-active .h6{font-family:"futura-pt","futura-pt-1",sans-serif;font-style:normal;font-weight:300}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active .h1, .wf-active .h2, .wf-active .comment-reply-title, .wf-active .h3{font-weight:300;font-style:normal}.wf-active h4, .wf-active h5, .wf-active h6, .wf-active .h4, .wf-active .h5, .wf-active .h6{font-weight:300;font-style:normal}.wf-active h2, .wf-active .h2, .wf-active .comment-reply-title{font-style:normal;font-weight:300}.wf-active h3, .wf-active .h3{font-style:normal;font-weight:300}.wf-active h4, .wf-active .h4{font-style:normal;font-weight:300}.wf-active h5, .wf-active h6, .wf-active .h5, .wf-active .h6{font-style:normal;font-weight:300}.wf-active .archive-title{font-family:"futura-pt","futura-pt-1",sans-serif;font-style:normal;font-weight:300}.wf-active .archive-title--search{font-style:normal;font-weight:300}@media only screen and (min-width: 900px){.wf-active .site-title{font-style:normal;font-weight:300}}.wf-active .site-title{font-family:"futura-pt","futura-pt-1",sans-serif;font-style:normal;font-weight:300}.wf-active .site-info a{font-weight:300;font-style:normal}.wf-active .card__title h2{font-style:normal;font-weight:300}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:300}.wf-active .widget_jetpack_display_posts_widget h4{font-weight:300;font-style:normal}@media only screen and (min-width: 900px) and (max-width: 1399.9px){.wf-active .singular .site-title, .wf-active .attachment .site-title{font-style:normal;font-weight:300}}@media only screen and (min-width: 400px) and (max-width: 899.9px){.wf-active .singular .entry-title, .wf-active .attachment .entry-title{font-style:normal;font-weight:300}}</style>
<meta name="google-site-verification" content="g3HMqZ1NkCZsPBMocrLL8RfkkhbgNQcA4GaZfELdL_0" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thebetterplaces.com&amp;id=117021986&amp;t=1539078312&amp;back=https%3A%2F%2Fthebetterplaces.com%2F2018%2F10%2F08%2Fbest-craft-beer-bars-in-munich%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thebetterplaces.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="THE BETTER PLACES &raquo; Feed" href="https://thebetterplaces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE BETTER PLACES &raquo; Comments Feed" href="https://thebetterplaces.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE BETTER PLACES &raquo; THE BEST CRAFT BEER BARS IN MUNICH Comments Feed" href="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUltywyAMvFApkzZ1vzo9i4xVTCIeg/C4uX3BOM2jKcmP2cVa7YKQcxDKu4QuSTuJQJM2juUclLeCrSE8XLFnxfwkb8vI7JHlDlMAtRcLa5VHJEg4iOA5XbGWTPmIed8GSKXC4mAACW0ua8lmM2jMPrlkxSLhd1NiQ3c0KnDMp2omqxfV9yEis8hfayYr0piz3TmRLenrjS0BL3aq1Ejnk8lq/gV/elYruTpLjRYkpwNhy12jw1gb34QtLXtlgPIM3HSOH5kDTvmv3xsUBLNMaEOZP9/Pe2yw+tW456R9WC/IK0jGuwsivghMbD/XnrzOUC8jOtGWCFRp3kM8oVZ5efw1ieQRYvFa1wemkOP4S/LfAxm3UpPvgUrBp/3YvL28d6/bzbbb/QCT8YmU?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebetterplaces.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GET ACCESS TO ONE OF THE MOST FAVORED MEMBERS CLUBS: THE BATTERY HOTEL IN SAN FRANCISCO' href='https://thebetterplaces.com/2018/09/25/get-access-to-one-of-the-most-favored-members-clubs-the-battery-hotel-in-san-francisco/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/" />
<link rel='shortlink' href='https://wp.me/p7V0Lo-3Uz' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthebetterplaces.com%2F2018%2F10%2F08%2Fbest-craft-beer-bars-in-munich%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthebetterplaces.com%2F2018%2F10%2F08%2Fbest-craft-beer-bars-in-munich%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" THE BEST CRAFT BEER BARS IN MUNICH " />
<meta property="og:url" content="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/" />
<meta property="og:description" content="Among the 625 breweries in Bavaria, there are some craft beer brands to try and new cozy bars that are worth a visit in Munich." />
<meta property="article:published_time" content="2018-10-08T05:10:25+00:00" />
<meta property="article:modified_time" content="2018-10-08T05:10:25+00:00" />
<meta property="og:site_name" content="THE BETTER PLACES" />
<meta property="og:image" content="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="THE BEST CRAFT BEER BARS IN MUNICH" />
<meta name="twitter:image" content="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://thebetterplaces.com/osd.xml" title="THE BETTER PLACES" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta name='geo.position' content='48.135125;11.581981' />
<meta name='ICBM' content='48.135125, 11.581981' />
<meta name="application-name" content="THE BETTER PLACES" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="TRAVEL MAGAZINE GERMANY - LIFESTYLE DESIGN ONLINE MAGAZINE BY SCHOELLER &amp; VON BRONEWSKI" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thebetterplaces.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Among the 625 breweries in Bavaria, there are some craft beer brands to try and new cozy bars that are worth a visit in Munich." />
<link rel="amphtml" href="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7V0Lo&#038;cscache=6&#038;csrev=80" />
		</head>

<body class="post-template-default single single-post postid-15039 single-format-standard wp-custom-logo mp6 customizer-styles-applied group-blog singular has-featured-image has-active-sidebar highlander-enabled highlander-light custom-colors">

<div class="mobile-header-wrapper">

	<div class="mobile-logo"></div>

	<button class="overlay-toggle  menu-toggle  menu-open" aria-controls="primary-menu" aria-expanded="false">
		<span class="screen-reader-text">Primary Menu</span>
	</button>
	<button class="overlay-toggle  sidebar-toggle  sidebar-open" aria-expanded="false">
		<span class="screen-reader-text">Open Sidebar</span>
	</button>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">

	
<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://thebetterplaces.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="660" height="218" src="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg" class="custom-logo" alt="THE BETTER PLACES" itemprop="logo" srcset="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=660&amp;h=218 660w, https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=150&amp;h=49 150w, https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=300&amp;h=99 300w, https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg 710w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="8612" data-permalink="https://thebetterplaces.com/cropped-the_better_places_logo-jpg/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg" data-orig-size="710,234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-the_better_places_logo.jpg" data-image-description="&lt;p&gt;https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg&lt;/p&gt;
" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=660" /></a>
		<div class="site-title">
		<a href="https://thebetterplaces.com/" rel="home">
			<span>THE BETTER PLACES</span>
		</a>

		</div>
			<p class="site-description-text">TRAVEL MAGAZINE GERMANY &#8211; LIFESTYLE DESIGN ONLINE MAGAZINE BY SCHOELLER &amp; VON BRONEWSKI</p>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="overlay-toggle  menu-toggle  menu-close" aria-expanded="false">
			<span class="screen-reader-text">Close Primary Menu</span>
		</button>

		<ul id="primary-menu" class="nav-menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-204"><a href="https://thebetterplaces.com/about/">ABOUT THE GIRLS</a>
<ul class="sub-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="https://thebetterplaces.com/about/">ABOUT US</a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1795"><a href="https://thebetterplaces.com/2016/11/10/gloria-von-bronewski/">GLORIA VON BRONEWSKI</a></li>
	<li id="menu-item-1796" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1796"><a href="https://thebetterplaces.com/2016/11/09/helena-schoeller/">HELENA SCHOELLER</a></li>
	<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1797"><a href="https://thebetterplaces.com/2016/11/12/jessie-schoeller-meet-the-editor/">JESSIE SCHOELLER</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://thebetterplaces.com/category/city-guides/">CITY GUIDES</a>
<ul class="sub-menu">
	<li id="menu-item-5559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5559"><a href="https://thebetterplaces.com/tag/24-hours-in/">24 HOURS GUIDES</a></li>
	<li id="menu-item-14704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14704"><a href="https://thebetterplaces.com/category/berlin/">BERLIN</a></li>
	<li id="menu-item-13667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-13667"><a href="https://thebetterplaces.com/tag/hamburg/">HAMBURG</a></li>
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5560"><a href="https://thebetterplaces.com/tag/vienna/">VIENNA</a></li>
	<li id="menu-item-8617" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8617"><a href="https://thebetterplaces.com/tag/paris/">PARIS</a></li>
	<li id="menu-item-14660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14660"><a href="https://thebetterplaces.com/tag/london/">LONDON</a></li>
	<li id="menu-item-10045" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10045"><a href="https://thebetterplaces.com/tag/munich/">MUNICH</a></li>
	<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://thebetterplaces.com/category/copenhagen/">COPENHAGEN</a></li>
	<li id="menu-item-5561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5561"><a href="https://thebetterplaces.com/tag/new-york/">NEW YORK</a></li>
	<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6163"><a href="https://thebetterplaces.com/tag/buenos-aires/">BUENOS AIRES</a></li>
	<li id="menu-item-8615" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8615"><a href="https://thebetterplaces.com/tag/stockholm/">STOCKHOLM</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://thebetterplaces.com/category/escapes/">ESCAPES</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://thebetterplaces.com/category/design/">DESIGN</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://thebetterplaces.com/category/culture/">CULTURE</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-257"><a href="https://thebetterplaces.com/category/food-drinks/">FOOD &amp; DRINKS</a></li>
<li id="menu-item-14957" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-14957"><a href="https://thebetterplaces.com/tag/beauty/">BEAUTY &amp; SPA</a></li>
<li id="menu-item-10868" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10868"><a href="https://thebetterplaces.com/tag/super-paper/">+ READ US IN SUPER PAPER MAG</a></li>
<li id="menu-item-13772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13772"><a href="https://thebetterplaces.com/work-with-us/">+ WORK WITH US</a></li>
<li id="menu-item-4093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4093"><a href="https://thebetterplaces.com/category/search/">SEARCH</a></li>
</ul>
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://instagram.com/thebetterplaces"><span class="screen-reader-text">Follow us on Instagram</span></a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://www.facebook.com/thebetterplaces"><span class="screen-reader-text">Follow us on Facebook</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->

	<div id="primary" class="content-area">

		<main id="main" class="entry-image--landscape site-main" role="main">

			
<div id="post-15039" class="post-15039 post type-post status-publish format-standard has-post-thumbnail hentry category-food-drinks tag-bar tag-bavaria tag-beer tag-brewery tag-craft-beer tag-daydrinking tag-drinking tag-drinks tag-munchen tag-munich tag-news tag-travel tag-trends entry-image--landscape">

	
		<div class="entry-featured  entry-thumbnail">
			<img width="1120" height="747" src="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=1120" class="attachment-gema-single-landscape size-gema-single-landscape wp-post-image" alt="" srcset="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=1120 1120w, https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=2240 2240w, https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=150 150w, https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=300 300w, https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=768 768w, https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=1024 1024w" sizes="(max-width: 900px) 100vw, (max-width: 1260px) 920px, 1060px" data-attachment-id="15041" data-permalink="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/craft-beer-bar-munich-thebetterplaces/" data-orig-file="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg" data-orig-size="3627,2418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="craft-beer-bar-munich-thebetterplaces" data-image-description="" data-medium-file="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2018/10/craft-beer-bar-munich-thebetterplaces.jpg?w=660" />		</div>

	
	<div class="entry-header">
		<h1 class="entry-title"><span>THE BEST CRAFT BEER BARS IN MUNICH</span></h1>
		<div class="entry-meta">
			<span class="cat-links"><a href="https://thebetterplaces.com/category/food-drinks/" rel="category tag">FOOD &amp; DRINKS</a></span>			<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thebetterplaces.com/author/gloriavonbronewski/">Gloria von Bronewski</a></span></span><span class="posted-on"><a href="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-08T06:10:25+00:00">October 8, 2018</time></a></span>					</div><!-- .entry-meta -->
	</div>

	<div class="post__content">

		<div class="entry-content">

			<p>Because it doesn&#8217;t always have to be beer bank and brass music when you are in Munich and you want to enjoy a beer. Not only, because the Oktoberfest is officially over now. The major part of German breweries are located in Bavaria anyway (it&#8217;s 625!) &#8211; and among them are also the so-called craft beer mini breweries named &#8220;Crew&#8221; or &#8220;Tap 5&#8221;. Especially in Munich there are some varieties that you should have tried and bars that are worth a visit. Here you will find our five favourite places where you can drink Craft Beer in Munich.</p>
<p><strong>SCHWARZER HAHN</strong><br />
Those who like it authentic and casual will go to the Schwarzen Hahn in the Glockenbachviertel. Here you can drink next to old film posters and rock music, rockabilly men stand next to dressed up students. And for those who are lucky and get there on the right evening, Craft Beer and excellent live music are on offer here.<br />
<em>Schwarzer Hahn, Ohlmüllerstr. 8, 81541 Munich, Germany</em></p>
<p><strong>RENNSALOM</strong><br />
The so-called &#8220;racing salon&#8221; at Isarvorstadt gives you the feeling of having landed in a mixture of a student flat share and a rustic &#8220;Boazn&#8221;. Apart from the atmosphere with cinema chairs and grandma lamps, the special thing about this place is that there is a new craft beer to discover every month. And the bar collective (because here several people serve beer instead of only one host at the bar) crowns a new beer of the month every month.<br />
<em>Rennsalon, Baldestr. 13, 80469 Munich, Germany</em></p>
<p><strong>REED CAFÉ</strong><br />
This shop is probably better known for its bowls and coffee than for its pub-like atmosphere or craft beer. But if you are travelling in Schwabing, you can definitely choose something from the international Craft Beer menu and drink your way from the afternoon into the evening in a more dignified atmosphere.<br />
<em>Reed Café, Hohenzollernstraße 12, 80801 Munich, Germany</em></p>
<p><strong>FRISCHES BIER</strong><br />
The bar may be new, but the operators are well known in the beer scene. In the slaughterhouse quarter, master brewer Tilman Ludwig (known for his &#8220;Tilmans Beers&#8221;) and Maximilian Heisler have now opened &#8220;Fresh Beer&#8221; and thus made themselves the landlord. Heiser is best known for his commitment to the preservation of the Boazn Geyerwally. From a total of 14 taps you can now try different Craft Beers in their own craft beer bar.<br />
<em>Frisches Bier, Thalkirchner Str. 53, 80337 Munich, Germany</em></p>
<p><strong>BUT IF YOU WANT TO DRINK IT BY YOURSELF?</strong><br />
Well, if you prefer to enjoy your Craft Beer at home or if you prefer to drink a lot of different types at once, you will find a huge selection with more than 600 beers in the &#8220;Biervana&#8221; store in Schwabing.<br />
<em>Biervana, Hohenzollernstr. 61, 80333 Munich, Germany</em></p>
<p><strong>You like what you read? This article was published in our monthly column at SUPER PAPER MAGAZINE | September Issue 2018</strong></p>
<p>Photo credit: Karolina Szczur</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div id="geo-post-15039" class="geo geo-post" style="display: none">
			<span class="latitude">48.135125</span>
			<span class="longitude">11.581981</span>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="geolocation-chip"><span class="noticon noticon-location"></span>München, Deutschland</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">share this.</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://thebetterplaces.com/2018/10/08/best-craft-beer-bars-in-munich/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117021986-15039-5bbc78a8744d6' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=117021986&amp;post_id=15039&amp;origin=thebetterplaces.wordpress.com&amp;obj_id=117021986-15039-5bbc78a8744d6' data-name='like-post-frame-117021986-15039-5bbc78a8744d6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="tags"><a href="https://thebetterplaces.com/tag/bar/" rel="tag">Bar</a><a href="https://thebetterplaces.com/tag/bavaria/" rel="tag">bavaria</a><a href="https://thebetterplaces.com/tag/beer/" rel="tag">beer</a><a href="https://thebetterplaces.com/tag/brewery/" rel="tag">brewery</a><a href="https://thebetterplaces.com/tag/craft-beer/" rel="tag">craft beer</a><a href="https://thebetterplaces.com/tag/daydrinking/" rel="tag">daydrinking</a><a href="https://thebetterplaces.com/tag/drinking/" rel="tag">drinking</a><a href="https://thebetterplaces.com/tag/drinks/" rel="tag">drinks</a><a href="https://thebetterplaces.com/tag/munchen/" rel="tag">München</a><a href="https://thebetterplaces.com/tag/munich/" rel="tag">MUNICH</a><a href="https://thebetterplaces.com/tag/news/" rel="tag">News</a><a href="https://thebetterplaces.com/tag/travel/" rel="tag">Travel</a><a href="https://thebetterplaces.com/tag/trends/" rel="tag">trends</a></div>		</footer><!-- .entry-footer -->
	</div><!-- .post__content -->

</div><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thebetterplaces.com/2018/09/25/get-access-to-one-of-the-most-favored-members-clubs-the-battery-hotel-in-san-francisco/" rel="prev">GET ACCESS TO ONE OF THE MOST FAVORED MEMBERS CLUBS: THE BATTERY HOTEL IN SAN FRANCISCO</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/08/best-craft-beer-bars-in-munich/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thebetterplaces.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d45f59d6fb" /><input type="hidden" name="_wp_http_referer" value="/2018/10/08/best-craft-beer-bars-in-munich/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post" /> <input type='hidden' name='comment_post_ID' value='15039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48d86d29da" /></p>
<input type="hidden" name="genseq" value="1539078312" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main><!-- #main -->

		
<aside id="secondary" class="widget-area" role="complementary">
	<aside id="text-1" class="widget widget_text"><h2 class="widget__title">THE BETTER PLACES</h2>			<div class="textwidget">is an online magazine by three editors about travel, lifestyle and  design. Cities or remote destinations: Here you find our personal travel stories about where to go, what to eat and where to stay. It’s about great food, hotspots, hotels, bars, design, culture and meeting interesting people. 


</div>
		</aside><aside id="authors-3" class="widget widget_authors"><h2 class="widget__title">READ MORE STORIES OF OUR EDITORS:</h2><ul><li><a href="https://thebetterplaces.com/author/gloriavonbronewski/"> <img alt='' src='https://1.gravatar.com/avatar/49f4c99a74265927dd527820879da64c?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Gloria von Bronewski</strong></a></li><li><a href="https://thebetterplaces.com/author/jessicaschoeller/"> <img alt='' src='https://0.gravatar.com/avatar/c5044a17c131cdb559dbb94a0ffc4c23?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Jessie Schoeller</strong></a></li><li><a href="https://thebetterplaces.com/author/schoellerhelena/"> <img alt='' src='https://2.gravatar.com/avatar/825b9b3f3be15eb7250842a7d3b7b104?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Helena Schoeller</strong></a></li></ul></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thebetterplaces.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget__title">YOU LIKE US? FOLLOW US ON FACEBOOK.</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://facebook.com/thebetterplaces"><img class="image aligncenter" src="https://thebetterplaces.files.wordpress.com/2016/11/cropped-cropped-facebook_banner_thebetterplaces.jpg?w=660&#038;h=218" alt="" width="851" height="315" /></a></aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"13845d02270c47a205a32baa1","lid":"de2fd47d11"}) }); } );</script>

	<button class="overlay-toggle  sidebar-toggle  right-close-button" aria-expanded="false">
		<span class="screen-reader-text">Close Sidebar</span>
	</button>
</aside><!-- #secondary -->

	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-84583650-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info -->
		<ul id="footer-menu" class="footer-menu"><li id="menu-item-1154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1154"><a href="http://eepurl.com/cpXFtr">NEWSLETTER</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157"><a href="https://thebetterplaces.com/feed/rdf/">RSS</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://thebetterplaces.com/contact/">Contact</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://thebetterplaces.com/imprint/">IMPRINT/DSGVO</a></li>
<li id="menu-item-1411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411"><a href="https://www.bloglovin.com/blogs/better-places-18326689">BLOGLOVIN&#8217;</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://thebetterplaces.com/category/search/">SEARCH</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="https://thebetterplaces.com/imprint/">© 2017 | THE BETTER PLACES | ALL ABOUT TRAVEL, LIFESTYLE &amp; DESIGN</a></li>
<li id="menu-item-13770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13770"><a href="https://thebetterplaces.com/work-with-us/">WORK WITH US</a></li>
</ul>	</footer><!-- #colophon -->
	<div class="overlay-shadow"></div>
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201841y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thebetterplaces.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?action=logout&_wpnonce=9cedd625c5","homeURL":"https:\/\/thebetterplaces.com\/","postID":"15039","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/10/08/best-craft-beer-bars-in-munich/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<aside id="eu_cookie_law_widget-5" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</aside><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"117021986","siteName":"THE BETTER PLACES","siteURL":"https:\/\/thebetterplaces.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/21a0fd3f05a571dbc0bffbd2c9f94294?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gema","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthebetterplaces.com%2F2018%2F10%2F08%2Fbest-craft-beer-bars-in-munich%2F","themeURL":"https:\/\/wordpress.com\/theme\/gema\/","xhrURL":"https:\/\/thebetterplaces.com\/wp-admin\/admin-ajax.php","nonce":"488afa84ad","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c7edf4526e\" \/>","referer":"https:\/\/thebetterplaces.com\/2018\/10\/08\/best-craft-beer-bars-in-munich\/","canFollow":"1","feedID":"53859113","statusMessage":"","customizeLink":"https:\/\/thebetterplaces.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthebetterplaces.wordpress.com%2F2018%2F10%2F08%2Fbest-craft-beer-bars-in-munich%2F","postID":"15039","shortlink":"https:\/\/wp.me\/p7V0Lo-3Uz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thebetterplaces.com\/15039","statsLink":"https:\/\/wordpress.com\/stats\/post\/15039\/thebetterplaces.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gema","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,083 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthebetterplaces.com%2F2018%2F10%2F08%2Fbest-craft-beer-bars-in-munich%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkdFuwjAMRX9oIRtoQjxM+5QpTdziNk4yO6FjX790CNbBhuAp1rXPjXOjx6RsDBlC1r1oBzu0kD4WvTzoWYuKSr50GER7HED0e4ECWxOcB74ybCNRldQB6ie60TJignugX8I5mLdAdSwxEBbSHZCZmIbRDt7sL9f7B6DogAN+srJFcqQbMRkw1cXCoNpYQdXiKTwM1hd3eAKS6UB8NA7cgjDc4m5EIH/TZH6IuesxGIbk93/ZzlId0XWTHZTajQOC8mbUGSh5k+FMv+JjXL1HNYbrVpKBa6XiDphxWuqk3emQ2djh4m/nkM0YwwSdqmvTAwpBVqvFo36riek28sWPzuZTlKxab5C1bA1j6I5nhV7p5el5tdysl6vNuv8CQGMyGQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117021986','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'117021986','v':'wpcom','tz':'1','user_id':'0','post':'15039','subd':'thebetterplaces'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSblZYMk42LERLa0lNaz9ZQ2ZTZTRzNnp3ei18NzZGX24saltSc3h8N3xTKzkxSFVyR0RpRDBIYzhBWz1RTlNWWHx0WEVTVElZSjlYM35iMSxySGFSVUptK1preFlKJUphMEphNDFMZi8weSstRkdXM3N3YiZZcm1NW3gzR3lQRi98R2s3OCVPV1UtN1M3Yk9wflZCS2hdbzJ4QS1VSlp4T09LRS03ZERZP0k4U2V0QiVnW245bm9wdXczQThLRSt0Lkw/SDEtYzdLW1JpZDhEb0ZnMURLWWlST110MDZJQkdjflFjQmVVOTU5OUJTVm8tNn55dUJQSUVEJW16U1J0M3RnUmRQL0o5aVRDc3Q9aTZtW183NEFqbzJ3aWNsTjcvRDFkb18='}]);
_stq.push([ 'clickTrackerInit', '117021986', '15039' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>