<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thebetterplaces.com/xmlrpc.php">

<title>THE BETTER PLACES - THE FIRST FLOATING HOTEL IN FRANCE: MEET THE LOCALS AT HOTEL OFF SEINE PARIS </title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"ekb6lnf"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"proxima-nova","proxima-nova-1",sans-serif}.wf-active .h1, .wf-active h1{font-style:normal;font-weight:300}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active .h1, .wf-active .h2, .wf-active .comment-reply-title, .wf-active .h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .h4, .wf-active .h5, .wf-active .h6{font-family:"futura-pt","futura-pt-1",sans-serif;font-style:normal;font-weight:300}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active .h1, .wf-active .h2, .wf-active .comment-reply-title, .wf-active .h3{font-weight:300;font-style:normal}.wf-active h4, .wf-active h5, .wf-active h6, .wf-active .h4, .wf-active .h5, .wf-active .h6{font-weight:300;font-style:normal}.wf-active h2, .wf-active .h2, .wf-active .comment-reply-title{font-style:normal;font-weight:300}.wf-active h3, .wf-active .h3{font-style:normal;font-weight:300}.wf-active h4, .wf-active .h4{font-style:normal;font-weight:300}.wf-active h5, .wf-active h6, .wf-active .h5, .wf-active .h6{font-style:normal;font-weight:300}.wf-active .archive-title{font-family:"futura-pt","futura-pt-1",sans-serif;font-style:normal;font-weight:300}.wf-active .archive-title--search{font-style:normal;font-weight:300}@media only screen and (min-width: 900px){.wf-active .site-title{font-style:normal;font-weight:300}}.wf-active .site-title{font-family:"futura-pt","futura-pt-1",sans-serif;font-style:normal;font-weight:300}.wf-active .site-info a{font-weight:300;font-style:normal}.wf-active .card__title h2{font-style:normal;font-weight:300}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:300}.wf-active .widget_jetpack_display_posts_widget h4{font-weight:300;font-style:normal}@media only screen and (min-width: 900px) and (max-width: 1399.9px){.wf-active .singular .site-title, .wf-active .attachment .site-title{font-style:normal;font-weight:300}}@media only screen and (min-width: 400px) and (max-width: 899.9px){.wf-active .singular .entry-title, .wf-active .attachment .entry-title{font-style:normal;font-weight:300}}</style>
<meta name="google-site-verification" content="g3HMqZ1NkCZsPBMocrLL8RfkkhbgNQcA4GaZfELdL_0" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thebetterplaces.com&amp;id=117021986&amp;t=1497588353&amp;back=https%3A%2F%2Fthebetterplaces.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//thebetterplaces.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="THE BETTER PLACES &raquo; Feed" href="https://thebetterplaces.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE BETTER PLACES &raquo; Comments Feed" href="https://thebetterplaces.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE BETTER PLACES &raquo; THE FIRST FLOATING HOTEL IN FRANCE: MEET THE LOCALS AT HOTEL OFF SEINE PARIS Comments Feed" href="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSwyAQ/CGRyUyt9cHxWy7kJLQcMByZtH8vhGhNrehLssvsssuBnINQ3iV0SdIkgp20cSznoDwJJmPxcsMeFfODvG+z5oQsj5gCqJNYWEse0ULCQQTP6Ya1bMpHzOsUIBUF4WAALVKWtWyzGTTmnCxZsUh4bloo7D+DChzzqZrN6qD6PkRkFvlLZiKRxtztjxNRaV8nthTcrFSrkc4nk938BX7sWaPkmiw1EkhOF4utdI0OY934Lmx52SsDNt+Bm77jdpwX1itIxrsNEe8WTGw/mN56naFehnSlLROosnkP8Ypa8vL8ahPJI8SStf7/MYdcx2/Jb1c07qS2vgdbBG/02u1e9ofn7vDUHT8AQ/JZrA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebetterplaces.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LIKE A TRAIN RIDE IN A WES ANDERSON MOVIE: THE BELMOND EXPLORER IN SOUTH AMERICA' href='https://thebetterplaces.com/2017/06/12/travel-peru-with-the-belmond-andean-explorer-train/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/" />
<link rel='shortlink' href='http://wp.me/p7V0Lo-2xJ' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthebetterplaces.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthebetterplaces.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="THE BETTER PLACES - THE FIRST FLOATING HOTEL IN FRANCE: MEET THE LOCALS AT HOTEL OFF SEINE PARIS " />
<meta property="og:url" content="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/" />
<meta property="og:description" content="Our latest design crush: Hotel Off Seine in Paris. Meet locals at the pool area or the French tapas bar in the evening." />
<meta property="article:published_time" content="2017-06-14T07:33:15+00:00" />
<meta property="article:modified_time" content="2017-06-15T06:18:12+00:00" />
<meta property="og:site_name" content="THE BETTER PLACES" />
<meta property="og:image" content="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="436" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="THE FIRST FLOATING HOTEL IN FRANCE: MEET THE LOCALS AT HOTEL OFF SEINE PARIS" />
<meta name="twitter:image:src" content="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://thebetterplaces.com/osd.xml" title="THE BETTER PLACES" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta name='geo.position' content='48.856614;2.352222' />
<meta name='ICBM' content='48.856614, 2.352222' />
<meta name="application-name" content="THE BETTER PLACES" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="TRAVEL BLOG GERMANY - LIFESTYLE DESIGN ONLINE MAGAZINE BY SCHOELLER &amp; VON BRONEWSKI" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thebetterplaces.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/21a0fd3f05a571dbc0bffbd2c9f94294?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="THE BETTER PLACES - THE FIRST FLOATING HOTEL IN FRANCE: MEET THE LOCALS AT HOTEL OFF SEINE PARIS " />
<meta name="description" content="Our latest design crush: Hotel Off Seine in Paris. Meet locals at the pool area or the French tapas bar in the evening." />
<link rel="amphtml" href="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=7V0Lo&#038;cscache=6&#038;csrev=80" />
		</head>

<body class="post-template-default single single-post postid-9779 single-format-standard wp-custom-logo mp6 customizer-styles-applied group-blog singular has-featured-image highlander-enabled highlander-light custom-colors">

<div class="mobile-header-wrapper">

	<div class="mobile-logo"></div>

	<button class="overlay-toggle  menu-toggle  menu-open" aria-controls="primary-menu" aria-expanded="false">
		<span class="screen-reader-text">Primary Menu</span>
	</button>
	<button class="overlay-toggle  sidebar-toggle  sidebar-open" aria-expanded="false">
		<span class="screen-reader-text">Open Sidebar</span>
	</button>
</div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="content" class="site-content">

	
<header id="masthead" class="site-header" role="banner">
	<div class="site-branding">

		<a href="https://thebetterplaces.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="660" height="218" src="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg" class="custom-logo" alt="THE BETTER PLACES" itemprop="logo" srcset="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=660&amp;h=218 660w, https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=150&amp;h=49 150w, https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=300&amp;h=99 300w, https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg 710w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px" data-attachment-id="8612" data-permalink="https://thebetterplaces.com/cropped-the_better_places_logo-jpg/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg" data-orig-size="710,234" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-the_better_places_logo.jpg" data-image-description="&lt;p&gt;https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg&lt;/p&gt;
" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/05/cropped-the_better_places_logo.jpg?w=660" /></a>
		<div class="site-title">
		<a href="https://thebetterplaces.com/" rel="home">
			<span>THE BETTER PLACES</span>
		</a>

		</div>
			<p class="site-description-text">TRAVEL BLOG GERMANY &#8211; LIFESTYLE DESIGN ONLINE MAGAZINE BY SCHOELLER &amp; VON BRONEWSKI</p>

		
	</div><!-- .site-branding -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="overlay-toggle  menu-toggle  menu-close" aria-expanded="false">
			<span class="screen-reader-text">Close Primary Menu</span>
		</button>

		<ul id="primary-menu" class="nav-menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-204"><a href="https://thebetterplaces.com/about/">ABOUT THE GIRLS</a>
<ul  class="sub-menu">
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="https://thebetterplaces.com/about/">ABOUT US</a></li>
	<li id="menu-item-1795" class="redback menu-item menu-item-type-post_type menu-item-object-post menu-item-1795"><a href="https://thebetterplaces.com/2016/11/10/gloria-von-bronewski/">GLORIA VON BRONEWSKI</a></li>
	<li id="menu-item-1796" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1796"><a href="https://thebetterplaces.com/2016/11/09/helena-schoeller/">HELENA SCHOELLER</a></li>
	<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1797"><a href="https://thebetterplaces.com/2016/11/12/jessie-schoeller-meet-the-editor/">JESSIE SCHOELLER</a></li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-210"><a href="https://thebetterplaces.com/category/city-guides/">CITY GUIDES</a>
<ul  class="sub-menu">
	<li id="menu-item-5559" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5559"><a href="https://thebetterplaces.com/tag/24-hours-in/">24 HOURS GUIDES</a></li>
	<li id="menu-item-6476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6476"><a href="https://thebetterplaces.com/category/berlin/">BERLIN</a></li>
	<li id="menu-item-5560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5560"><a href="https://thebetterplaces.com/tag/vienna/">VIENNA</a></li>
	<li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://thebetterplaces.com/category/copenhagen/">COPENHAGEN</a></li>
	<li id="menu-item-5561" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5561"><a href="https://thebetterplaces.com/tag/new-york/">NEW YORK</a></li>
	<li id="menu-item-6163" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6163"><a href="https://thebetterplaces.com/tag/buenos-aires/">BUENOS AIRES</a></li>
	<li id="menu-item-8615" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8615"><a href="https://thebetterplaces.com/tag/stockholm/">STOCKHOLM</a></li>
	<li id="menu-item-8617" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-8617"><a href="https://thebetterplaces.com/tag/paris/">PARIS</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://thebetterplaces.com/category/escapes/">ESCAPES</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207"><a href="https://thebetterplaces.com/category/design/">DESIGN</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://thebetterplaces.com/category/culture/">CULTURE</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://thebetterplaces.com/category/food-drinks/">FOOD &amp; DRINKS</a></li>
<li id="menu-item-4093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4093"><a href="https://thebetterplaces.com/category/search/">SEARCH</a></li>
</ul>
				<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-buttons-container"><ul id="menu-social-buttons" class="menu"><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="http://instagram.com/thebetterplaces"><span class="screen-reader-text">Follow us on Instagram</span></a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://www.facebook.com/thebetterplaces"><span class="screen-reader-text">Follow us on Facebook</span></a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1869"><a href="https://de.pinterest.com/tbptravel/"><span class="screen-reader-text">Follow us on Pinterest</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
	</nav><!-- #site-navigation -->

</header><!-- #masthead -->

	<div id="primary" class="content-area">

		<main id="main" class="entry-image--landscape site-main" role="main">

			
<div id="post-9779" class="post-9779 post type-post status-publish format-standard has-post-thumbnail hentry category-design tag-bar tag-design tag-design-crush tag-designhotel tag-france tag-hotel tag-hotelguide tag-paris tag-travel entry-image--landscape">

	
		<div class="entry-featured  entry-thumbnail">
			<img width="1120" height="739" src="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=1120" class="attachment-gema-single-landscape size-gema-single-landscape wp-post-image" alt="" srcset="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=1120 1120w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=150 150w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=300 300w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=768 768w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=1024 1024w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png 1135w" sizes="(max-width: 900px) 100vw, (max-width: 1260px) 920px, 1060px" data-attachment-id="9858" data-permalink="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/off_seine_paris_hotel_thebetterplaces_travelblog_6/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png" data-orig-size="1135,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="off_seine_paris_hotel_thebetterplaces_travelblog_6" data-image-description="" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_6.png?w=660" />		</div>

	
	<div class="entry-header">
		<h1 class="entry-title"><span>THE FIRST FLOATING HOTEL IN FRANCE: MEET THE LOCALS AT HOTEL OFF SEINE PARIS</span></h1>
		<div class="entry-meta">
			<span class="cat-links"><a href="https://thebetterplaces.com/category/design/" rel="category tag">DESIGN</a></span>			<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://thebetterplaces.com/author/gloriavonbronewski/">Gloria von Bronewski</a></span></span><span class="posted-on"><a href="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/" rel="bookmark"><time class="entry-date published" datetime="2017-06-14T08:33:15+00:00">June 14, 2017</time><time class="updated" datetime="2017-06-15T07:18:12+00:00">June 15, 2017</time></a></span>					</div><!-- .entry-meta -->
	</div>

	<div class="post__content">

		<div class="entry-content">

			<p>Since the Hôtel Off Seine opened its doors  in the very hip neighbourhood (at Gare d&#8217;Austerlitz and Pont Charles de Gaulle) last year, it became one of the favorite hotspots, not only to stay the night, but also to socialize, have a drink at the 400 sqm terrace and hang out at the dipping pool.</p>
<p>On the biggest boat in the Seine you will not only have a nice view on the river, you will get a chance to feel like a true Parisian for a day. Off is &#8211; despite it&#8217;s futuristic design and nice interior &#8211; located at the gritty end of the Seine, so here you&#8217;re more likely to meet local people than tourists.</p>
<figure data-shortcode="caption" id="attachment_9855" style="width: 1123px" class="wp-caption alignnone"><img data-attachment-id="9855" data-permalink="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/off_seine_paris_hotel_thebetterplaces_travelblog_3/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=660" data-orig-size="1123,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="off_seine_paris_hotel_thebetterplaces_travelblog_3" data-image-description="&lt;p&gt;Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine&lt;/p&gt;
" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=660?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=660?w=660" class="alignnone size-full wp-image-9855" src="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=660" alt="Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine" srcset="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=660 660w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=150 150w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=300 300w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=768 768w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png?w=1024 1024w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_3.png 1123w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px"   /><figcaption class="wp-caption-text">View on the river from the hotel rooms.</figcaption></figure>
<p>At it&#8217;s two floors at Hotel Off, you will find the vivid communal area downstairs and upstairs the bar and pool area. And you don&#8217;t have to be a guest to visit the Hotel: the French tapas and cocktail bar is also open to non-residents and you will run into a lot of nice and hip people there.</p>
<h3>THE DESIGN</h3>
<p>And as you can guess, we&#8217;ve also absolutely fallen for the design: The 58-room hotel, with double rooms starting at 180 Euro per night, was created by the team around Gerard Ronzatti at floating architecture specialist <a class="u-underline" href="http://www.ronzatti.com/en">Seine Design</a>. And the interior? The designers, fashion and interiors duo Maurizio Galante and Tal Lancman, took an inside-outside thought further and created a fluid design that embraces the river into the architecture.</p>
<figure data-shortcode="caption" id="attachment_9857" style="width: 1127px" class="wp-caption alignnone"><img data-attachment-id="9857" data-permalink="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/off_seine_paris_hotel_thebetterplaces_travelblog_5/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=660" data-orig-size="1127,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="off_seine_paris_hotel_thebetterplaces_travelblog_5" data-image-description="&lt;p&gt;Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine&lt;/p&gt;
" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=660?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=660?w=660" class="alignnone size-full wp-image-9857" src="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=660" alt="Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine" srcset="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=660 660w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=150 150w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=300 300w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=768 768w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png?w=1024 1024w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_5.png 1127w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px"   /><figcaption class="wp-caption-text">At the bar: Cooper details everywhere at Hotel Off Seine Paris.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_9870" style="width: 1133px" class="wp-caption alignnone"><img data-attachment-id="9870" data-permalink="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/off_seine-paris_hotel_interior_thebetterplaces39-04/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=660" data-orig-size="1133,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="off_seine-Paris_hotel_interior_thebetterplaces39.04" data-image-description="" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=660?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=660?w=660" class="alignnone size-full wp-image-9870" src="https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=660" alt="off_seine-Paris_hotel_interior_thebetterplaces39.04" srcset="https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=660 660w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=150 150w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=300 300w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=768 768w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png?w=1024 1024w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine-paris_hotel_interior_thebetterplaces39-04.png 1133w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px"   /><figcaption class="wp-caption-text">Yes, you are on a boat: wooden details inside Hotel Off Seine Paris.</figcaption></figure>
<p>From the copper interior details to the wooden benches or golden beanbags: Everything here is custom made. Beside the lovely designed rooms, there are also two suites: the Designer Sunset Suite, which is covered in Orange hues, and the Designer Silver Suite, which is (guess what) covered in shiny metal colors.</p>
<figure data-shortcode="caption" id="attachment_9853" style="width: 1098px" class="wp-caption alignnone"><img data-attachment-id="9853" data-permalink="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/off_seine_paris_hotel_thebetterplaces_travelblog/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=660" data-orig-size="1098,754" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="off_seine_paris_hotel_thebetterplaces_travelblog" data-image-description="&lt;p&gt;Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine&lt;/p&gt;
" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=660?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=660?w=660" class="alignnone size-full wp-image-9853" src="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=660" alt="Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine" srcset="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=660 660w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=150 150w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=300 300w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=768 768w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png?w=1024 1024w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog.png 1098w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px"   /><figcaption class="wp-caption-text">The Designer Sunset Suite</figcaption></figure>
<figure data-shortcode="caption" id="attachment_9854" style="width: 1071px" class="wp-caption alignnone"><img data-attachment-id="9854" data-permalink="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/off_seine_paris_hotel_thebetterplaces_travelblog_2/" data-orig-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=660" data-orig-size="1071,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="off_seine_paris_hotel_thebetterplaces_travelblog_2" data-image-description="&lt;p&gt;Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine&lt;/p&gt;
" data-medium-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=660?w=300" data-large-file="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=660?w=660" class="alignnone size-full wp-image-9854" src="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=660" alt="Hotel Off Paris Seine Review The Better Places Travel Blog Design Germany Online Magazine" srcset="https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=660 660w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=150 150w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=300 300w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=768 768w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png?w=1024 1024w, https://thebetterplaces.files.wordpress.com/2017/06/off_seine_paris_hotel_thebetterplaces_travelblog_2.png 1071w" sizes="(max-width: 600px) 91vw, (max-width: 900px) 600px, (max-width: 1060px) 50vw, (max-width: 1200px) 520px, (max-width: 1400px) 43vw, 600px"   /><figcaption class="wp-caption-text">The Designer Silver Suite</figcaption></figure>
<h3>THE FOOD</h3>
<p>At Hotel Off Seine they are offering a great selection of breakfast (Everyone who knows me already knows how much I love hotel breakfast!) with tasty egg creations and fresh juices served until noon. Yeah to all the people who need a lot of sleep. And on Saturdays and Sundays they have a great brunch at Hotel Off, which isn&#8217;t only hyped on Instagram at the moment. Try the Mimosa! And when you got through the day &#8211; probably after hanging out at the pool or having gone shopping or whatever &#8211; you can get a variety of French tapas at the bar and also some fancy gluten-free options like an amazing gourmet burger in the evening.</p>
<p>So, to all the mermaids and sailors: Float your planks and stay the night at Off.</p>
<p>Address: <span class="_Xbe">86 Quai d&#8217;Austerlitz, 75013 Paris, France</span></p>
<p><a href="http://offparisseine.com/">www.offparisseine.com</a></p>
<p><em>Photo credit: Off Seine Paris</em></p>
<p>&nbsp;</p>
		<div id="geo-post-9779" class="geo geo-post" style="display: none">
			<span class="latitude">48.856614</span>
			<span class="longitude">2.352222</span>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">share this.</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://thebetterplaces.com/2017/06/14/off-seine-paris-hotel/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117021986-9779-59436281b1a12' data-src='//widgets.wp.com/likes/#blog_id=117021986&amp;post_id=9779&amp;origin=thebetterplaces.wordpress.com&amp;obj_id=117021986-9779-59436281b1a12' data-name='like-post-frame-117021986-9779-59436281b1a12'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
			
		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="tags"><a href="https://thebetterplaces.com/tag/bar/" rel="tag">Bar</a><a href="https://thebetterplaces.com/tag/design/" rel="tag">DESIGN</a><a href="https://thebetterplaces.com/tag/design-crush/" rel="tag">design crush</a><a href="https://thebetterplaces.com/tag/designhotel/" rel="tag">designhotel</a><a href="https://thebetterplaces.com/tag/france/" rel="tag">france</a><a href="https://thebetterplaces.com/tag/hotel/" rel="tag">Hotel</a><a href="https://thebetterplaces.com/tag/hotelguide/" rel="tag">hotelguide</a><a href="https://thebetterplaces.com/tag/paris/" rel="tag">paris</a><a href="https://thebetterplaces.com/tag/travel/" rel="tag">Travel</a></div>		</footer><!-- .entry-footer -->
	</div><!-- .post__content -->

</div><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://thebetterplaces.com/2017/06/12/travel-peru-with-the-belmond-andean-explorer-train/" rel="prev">LIKE A TRAIN RIDE IN A WES ANDERSON MOVIE: THE BELMOND EXPLORER IN SOUTH AMERICA</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/14/off-seine-paris-hotel/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thebetterplaces.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7d8eb690c8" /><input type="hidden" name="_wp_http_referer" value="/2017/06/14/off-seine-paris-hotel/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post" /> <input type='hidden' name='comment_post_ID' value='9779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fd9d60628" /></p>
<input type="hidden" name="genseq" value="1497588353" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		</main><!-- #main -->

		
<aside id="secondary" class="widget-area" role="complementary">
	<aside id="text-1" class="widget widget_text"><h2 class="widget__title">THE BETTER PLACES</h2>			<div class="textwidget">is an online magazine by three editors about travel, lifestyle and  design. Cities or remote destinations: Here you find our personal travel stories about where to go, what to eat and where to stay. It’s about great food, hotspots, hotels, bars, design, culture and meeting interesting people. 


</div>
		</aside><aside id="authors-3" class="widget widget_authors"><h2 class="widget__title">READ MORE STORIES OF OUR EDITORS:</h2><ul><li><a href="https://thebetterplaces.com/author/gloriavonbronewski/"> <img alt='' src='https://1.gravatar.com/avatar/49f4c99a74265927dd527820879da64c?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Gloria von Bronewski</strong></a></li><li><a href="https://thebetterplaces.com/author/jessicaschoeller/"> <img alt='' src='https://0.gravatar.com/avatar/c5044a17c131cdb559dbb94a0ffc4c23?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Jessie Schoeller</strong></a></li><li><a href="https://thebetterplaces.com/author/schoellerhelena/"> <img alt='' src='https://2.gravatar.com/avatar/825b9b3f3be15eb7250842a7d3b7b104?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Helena Schoeller</strong></a></li></ul></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://thebetterplaces.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget__title">YOU LIKE US? FOLLOW US ON FACEBOOK.</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://facebook.com/thebetterplaces" class="" rel="" target=""><img class="image aligncenter" src="https://thebetterplaces.files.wordpress.com/2016/11/cropped-cropped-facebook_banner_thebetterplaces.jpg?w=660&#038;h=218" alt="" width="851" height="315" /></a></aside><aside id="media_image-5" class="widget widget_media_image"><h2 class="widget__title">NEWSLETTER? CLICK ON THE PAPERPLANE TO SUBSCRIBE.</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://eepurl.com/cpXFtr" class="" rel="" target=""><img class="image aligncenter" src="https://gallery.mailchimp.com/13845d02270c47a205a32baa1/images/a774c724-43f6-4db9-ad70-02f923713e42.jpg?_ga=1.241919106.1665873598.1467023701" alt="the better places newsletter blogazine" width="574" height="300" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget__title">Follow us on:</h2><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.bloglovin.com/blogs/better-places-18326689" class="" rel="" target=""><img class="image aligncenter" src="http://www.bloglovin.com/images/logo_2x.png" alt="follow the better places on bloglovin" width="384" height="46" /></a></aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"13845d02270c47a205a32baa1","lid":"de2fd47d11"}) }); } );</script>

	<button class="overlay-toggle  sidebar-toggle  right-close-button" aria-expanded="false">
		<span class="screen-reader-text">Close Sidebar</span>
	</button>
</aside><!-- #secondary -->

	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-84583650-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a></a>
			
					</div><!-- .site-info -->
		<ul id="footer-menu" class="footer-menu"><li id="menu-item-1154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1154"><a href="http://eepurl.com/cpXFtr">NEWSLETTER</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157"><a href="https://thebetterplaces.com/feed/rdf/">RSS</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://thebetterplaces.com/contact/">Contact</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://thebetterplaces.com/imprint/">IMPRINT</a></li>
<li id="menu-item-1411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1411"><a href="https://www.bloglovin.com/blogs/better-places-18326689">BLOGLOVIN&#8217;</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://thebetterplaces.com/category/search/">SEARCH</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="https://thebetterplaces.com/imprint/">© 2017 | THE BETTER PLACES | ALL ABOUT TRAVEL, LIFESTYLE &amp; DESIGN</a></li>
</ul>	</footer><!-- #colophon -->
	<div class="overlay-shadow"></div>
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201724y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thebetterplaces.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?action=logout&_wpnonce=73118efefa","homeURL":"https:\/\/thebetterplaces.com\/","postID":"9779","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="117021986" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thebetterplaces.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE BETTER PLACES" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9ee0d204d2" /><input type="hidden" name="_wp_http_referer" value="/2017/06/14/off-seine-paris-hotel/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/14/off-seine-paris-hotel/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"117021986","siteName":"THE BETTER PLACES","siteURL":"https:\/\/thebetterplaces.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/21a0fd3f05a571dbc0bffbd2c9f94294?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gema","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthebetterplaces.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F","themeURL":"https:\/\/wordpress.com\/theme\/gema\/","xhrURL":"https:\/\/thebetterplaces.com\/wp-admin\/admin-ajax.php","nonce":"eaa26c7769","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0a63eea933\" \/>","referer":"https:\/\/thebetterplaces.com\/2017\/06\/14\/off-seine-paris-hotel\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/thebetterplaces.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthebetterplaces.wordpress.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F","postID":"9779","shortlink":"http:\/\/wp.me\/p7V0Lo-2xJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thebetterplaces.com\/9779","statsLink":"https:\/\/wordpress.com\/stats\/post\/9779\/thebetterplaces.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gema","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 880 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthebetterplaces.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thebetterplaces.com\/wp-admin\/admin-ajax.php","nonce":"d934b97263","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thebetterplaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthebetterplaces.com%2F2017%2F06%2F14%2Foff-seine-paris-hotel%2F","blog_id":"117021986","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=117021986&v=wpcom&tz=1&user_id=0&subd=thebetterplaces","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkl1OAzEMhC9EGlX8PyDO4ibu1rtxEuykpZyeLKVlgaUqT7HG/kYTy3aXjUuxYCy2V+txSw7z66LXKztpcTU51I6i2kADqn2pWHED0QeUM8MuMTfJHKB+pFdWd5TxP9A34SdYNshtLAsyVbYdMozMSsgNAfa/4/0BcPIokd7EuKol8YWYDpRbsDiYdWqgWdNpeRRdqP7wBWLoUEMCj37BFC9xB1UsHzTDFzF1PS5GMIf9nO1kq+Bb36xAmpsWlFaZtEURGs1O2jkHVyjF0eFUzYXSPB+2bzcj+89nMZ2auwGQVBWD7bFkcIM5CmeYnLSYdQASqxsQit3xbdAzPy1vHm/vr2/uHpb9OwrXHNY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117021986','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'117021986','v':'wpcom','tz':'1','user_id':'0','post':'9779','subd':'thebetterplaces'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dSblZYMk42LERLa0lNaz9ZQ2ZTZTRzNnp3ei18NzZGX24saltSc3h8N3xTKzkxSFVyR0RpRFlUZHdmTHgvRytEUlU1MWo5XVJQYW15cmZHUkw9YVlkZGMrb1Z+aGFXOG5weHB0QUcwdysycVNCUDFGckJ4VU5GMDlaeD00TkdKUERHXzhWNEFjY3pRLU1UbFl1MjlUZH5NK3I2NlNSZy13NVlxT1YrVTdFX2xyWnU1VjIuaEhULl1ZTz0yfjJiZ0I1UHhxcHFCV0I/TGIrTjJNOTVlVVRDZzlHcC9waHcmU3lFTHNZVnRHWmdUbytWQlZzTDBJVzd1fGpTW0QxaXpwcmV1S0o4ckxaN1NEK05QRVA4SSwsS0It'}]);
_stq.push([ 'clickTrackerInit', '117021986', '9779' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>